[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Xen-users] xen 4.1.1 get error "device eth0 does not seem to be present delaying initialization".

  • To: <xen-users@xxxxxxxxxxxxxxxxxxx>, =?windows-874?b?yNjAxKHJ7C4uLiCp0bXDuLniqrXULi4u?= <neon_mt1@xxxxxxxxxxx>
  • From: =?windows-874?b?yNjAxKHJ7C4uLiCp0bXDuLniqrXULi4u?= <neon_mt1@xxxxxxxxxxx>
  • Date: Sat, 6 Aug 2011 10:07:01 -0800
  • Cc:
  • Delivery-date: Mon, 08 Aug 2011 19:27:35 -0700
  • Importance: Normal
  • List-id: Xen user discussion <xen-users.lists.xensource.com>

I have installed xen 4.1.1 on CentOS 5.6(64 bit) from source ,After installed I tried to looking for eth0, Just virbr0 and lo are showed . I tried to start eth0 with ifup eth0 and service network restart and I get a error message " device eth0 does not seem to be present delaying initialization " Who know what should I do ?


Xen-users mailing list



Lists.xenproject.org is hosted with RackSpace, monitoring our
servers 24x7x365 and backed by RackSpace's Fanatical Support®.