[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Xen-devel] SuSe 10.0 and Xen 3

  • To: Xen-devel@xxxxxxxxxxxxxxxxxxx
  • From: "jimmy Pierre" <jimmypierre.rouen.france@xxxxxxxxx>
  • Date: Mon, 6 Mar 2006 17:47:19 +0100
  • Delivery-date: Mon, 06 Mar 2006 16:48:06 +0000
  • Domainkey-signature: a=rsa-sha1; q=dns; c=nofws; s=beta; d=gmail.com; h=received:message-id:date:from:to:subject:mime-version:content-type; b=ZteIcGtJPIvinKt8fnnGYIB0hpbJWShmMt7UBYzpVYFxWO7/GhwBrDtdh8tYSaWaEJg3/0XmHblyDekaLk8JKRnz1ToAHCKXH6YFFeCXI8KGoYJqsgN8vHMehnCsJbcAIVyBlYD26RqUTbmp6g5qSm9FhTlnxyjbEs7sArzZ7Vk=
  • List-id: Xen developer discussion <xen-devel.lists.xensource.com>


Kindly advise how to get the correct version of Xen, please. I have tried the two but last but to no avail. The last one seem to miss RPM?

Anyway, I am struggling since January 2006 and it appears that other people got Xen to work first time! Maybe I am not that good :-)

I also tried with synaptic but it returns the last but one.

Best wishes,

Xen-devel mailing list



Lists.xenproject.org is hosted with RackSpace, monitoring our
servers 24x7x365 and backed by RackSpace's Fanatical Support®.