[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Xen-users] Xen 3 and Suse 10

  • To: xen-users@xxxxxxxxxxxxxxxxxxx
  • From: "jimmy Pierre" <jimmypierre.rouen.france@xxxxxxxxx>
  • Date: Tue, 7 Mar 2006 14:40:13 +0100
  • Delivery-date: Tue, 07 Mar 2006 13:41:09 +0000
  • Domainkey-signature: a=rsa-sha1; q=dns; c=nofws; s=beta; d=gmail.com; h=received:message-id:date:from:to:subject:mime-version:content-type; b=K4xHYQQPf9SyvSfnvaEcIqrM5IcfTIUHOfGKIxWx+9nS4STCzoSTycKrRyvZRGbePUf+IeK41lhbA+78dp3DsIXP0MbuRamcZhBvnD7j2yBkXR5oyOwlgxrkBFZLBro1bJp3h2Tq13zIfpn7aqw9XWHoqJZrsyoby8SIFrUuzC8=
  • List-id: Xen user discussion <xen-users.lists.xensource.com>


Kindly advise how to get the correct version of Xen, please.

I have tried the two but last but to no avail. The last one seem to miss RPM?

Anyway, I am struggling since January 2006 and it appears that other people got Xen to work first time! Maybe I am not that good :-)

I also tried with synaptic but it returns the last but one.

Best wishes,
Xen-users mailing list



Lists.xenproject.org is hosted with RackSpace, monitoring our
servers 24x7x365 and backed by RackSpace's Fanatical Support®.