[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Xen-users] Still the same!!! (trying to boot a SATA device)

  • To: Xen <xen-users@xxxxxxxxxxxxxxxxxxx>
  • From: Íñigo Careaga <icb.info@xxxxxxxxx>
  • Date: Sat, 01 Apr 2006 22:08:13 +0200
  • Delivery-date: Sat, 01 Apr 2006 20:10:12 +0000
  • Domainkey-signature: a=rsa-sha1; q=dns; c=nofws; s=beta; d=gmail.com; h=received:message-id:date:from:user-agent:mime-version:to:subject:content-type:content-transfer-encoding; b=WT9ucLAy/EVfkoQnctK7krJncmZ/QkzNTMsQEQ14z9pivsRF2pAnWa2laI9HjOGCAfeBoAdTzsCv41dR4T8uXlIkl28RJv5gjAATxlH+zZUFvhQZhxJXhQJ4Z8cKbEpb7MzJdiU3ChvPagqxLYMrsn251oT76NJ2dYsDUymCfhY=
  • List-id: Xen user discussion <xen-users.lists.xensource.com>

I tried to include SATA support with the default selected packages (Intel, Promise and Silicon) and the error message is still the same when I execute the "make kernels" command: "mv: cannot stat 'include/asm-xen/asm_ofset.h.tmp': No such file or directory".

Any other idea???

Excuse me for being tiresome... I'm newby on this issues!!!


Xen-users mailing list



Lists.xenproject.org is hosted with RackSpace, monitoring our
servers 24x7x365 and backed by RackSpace's Fanatical Support®.